通达信采花大盗指标公式 一朵金花指标

来源:中金指南

采花大盗指标公式怎么看

通达信采花大盗指标公式 一朵金花指标

采花大盗指标,如上图,提示采花是收获得的最佳时机,这个时候应该卖出为宜。买入机会在红线上穿白线金叉时,可积极做多。

采花大盗指标公式源码

DIF:=(EMA(CLOSE,5) - EMA(CLOSE,26))*100;

DEA:=EMA(DIF,5);

天:SMA(WINNER(DIF-DEA)*50,3,1),COLOR0055FF;

{中金指南-股票公式网站 www.zjznw.com}

T:SMA(SMA(WINNER(DIF-DEA)*50,3,1),3,1),COLORFFFFFF;

采:IF( CROSS(T,天),T,DRAWNULL),CROSSDOT,LINETHICK7,COLORYELLOW;

花_:IF(CROSS(T,天),T,DRAWNULL),CIRCLEDOT,LINETHICK2,COLORRED;

DRAWTEXT(CROSS(T,天),REF(天,1),'采花'),COLORRED;

{以上通达信公式你们学会怎么用了吗,如果你还想了解更多更多通达信公式指标,欢迎及时关注中金指南网}

相关文章